Turn off Autofit

Is it possible to turn off autofit. I see here on the forum some folks know how to turn it off but I can’t find it.
thanks in Advance

Move your arrow to the upper left and select Chart Settings. Near the bottom of the drop down you will see Continuous Auto Fit. Then select Off.